Usuarios de OpenMarkov

Descargar y ejecutar OpenMarkov

Por favor, comprueba tu versión de Java. Actualmente OpenMarkov necesita Java 7.

Versión más reciente: 0.2.0. Descarga este archivo de Java (11 MB) en tu disco duro (o en un "pen-drive" o en un CD...) y ejecuta OpenMarkov haciendo doble-clic sobre él. No necesita instalación.

Aviso: La versión más reciente disponible en estos momentos, 0.2.0, no puede evaluar redes de análisis de decisiones (decision analysis networks, DANs) ni redes con nodos de super-valor. Para ello debe utilizar la versión 0.1.6.

Hay un truco para abrir las redes más fácilmente con OpenMarkov, haciendo doble-clic sobre ellas.

Información adicional

En la página de bibliografía puedes encontrar un tutorial y otros documentos sobre OpenMarkov.

Lista de usuarios

Si deseas recibir información sobre las actualizaciones de OpenMarkov, puedes suscribirte a la lista de usuarios. Es una lista moderada y el número de mensajes será muy reducido.

Contacto

Si necesitas ayuda, escribe a: ayuda@openmarkov.org.

Recuerda que OpenMarkov no es un programa comercial, sino un prototipo de investigación que aún tiene errores. Si detectas alguno, indícalo aquí, por favor, dándonos información suficiente para que podamos reproducirlo. Haremos todo lo posible por corregirlo, pero dada la fuerte escasez de recursos humanos de nuestro grupo, no nos podemos comprometernos a hacerlo en un tiempo razonable.